Freitag, 5. April 2013

Freitag, 19. Juni 2009

Fotoshooting, letzte Einstellungen und Überführung

Irgendwie ist man doch nie ganz fertig! Als erstes hat Toni aber die Fotos gemacht. Dann ist sie ja bei Vollgas nur mit Choke richtig gelaufen. Also noch mal den ganzen Vergaser ausgebaut und schau an es ist ein 16/16 und kein wie vermutet 16/10. Dadurch war die verwendetet Hauptdüse mit 54 zu klein. Also wieder die originale 67 rein und die Kleine rennt wie Sau. Unglaublich wie sprizig die fährt und wie gut der Anzug ist. Meine mit eigentlich dem gleiche Setup ist dagegen eine Schnecke.

Desweiteren war das Rad vorne nicht perfekt fest, also noch mal entsplinten und besser angezogen. Leider schlägt auch die Gabel noch etwas, was eigentlich kein Problem ist zum Nachziehen, aber leider doch extrem lästig, da der Lenkerkopf wieder zumindest zum Teil ab muss.

Toni hat auch seine ersten Fahrversuche unternommen und es war nicht anders wie bei jedem von uns. Nach der ersten Kurve wäre er fast in seinen Smart gefahren - aber zum Glück gings dann doch daneben in die Botanik.

An mir lag es die Vespa bis erstmal zu mir zu überführen. War doch einigermaßen nervös, ob alles gut geht. Schließlich sind es über 30 km durch die Stadt und das nachts um 12. Aber alles hat gehalten. Leider ist der Lenker recht unruhig beim Fahren, was an den alten Reifen, den billigen Inder-Felgen oder an der noch nicht perfekt festgezogenen Gabel liegen kann.

Natürlich haben wir uns auch noch leicht verfahren und sind kurz vor der Ankunft mitten in eine Polizeikontrolle rein. Nur als Info - Papiere hat die Vespa noch keine. Die sind zwar beantragt, kommen aber erst noch von Piaggo und die brauchen so angeblich 6 Wochen. Das Versicherungskennzeichen haben wir einfach im Internet ohne Papiere nur mit der Fahrgestellnummer bestellt. Hatte natürlich keinen Bock mitten in der Nacht irgendwelchen Bullen zu erklären warum die Vespa nicht auf mich versichert ist und warum ich keine Papiere haben. Aber Glück muss man haben - wurde einfach durchgewunken, yes!

Zu Hause bei mir um 1:00 angekommen und erstmal schön die Vespa bei uns im Hof zwischengeparkt bis nächste Woche. Leider geht das Lenkradschloss schon wieder nicht mehr??? Dafür hat es pünktlich 1 Stunde danach angefangen zu regnen wie Sau. Glück muss man eben haben :-)






Mittwoch, 17. Juni 2009

Finale

So, wieder mal einen unplanmässigem Termin eingeschoben, aber jetzt wird es auch zeitlich knapp. Gleich vorab: Ralph ist der Gott der Elektrik!!! Er hat das Licht hinbekommen und die Probleme waren echt gut versteckt: Wackelkontakt im Glühdraht der vorderen Birne und Kabelbruch bei den Kabelschuhen hinten bei beiden Anschlüssen. Das muss man erst mal so finden!

Desweitern hat der Ralph noch das Problem mit dem Zündschloss in Griff bekommen. Ein paar zusätzlich Servicearbeiten haben wir noch gemacht, aber jetzt ist sie eigentlich fertig. Ein kleines Problem scheint es noch bei Vollgas zu geben, da sie hier dann nicht mehr richtig läuft, aber da können wir noch mal mit verschiedenen Hauptdüsen im Vergaser versuchen was zu erreichen.

Heute Abend werden dann noch die richtigen Bilder gemacht,eventuell die Kleine aufpoliert und vielleicht schon überführt in Richtung ihres neuen zu Hauses.









Dienstag, 16. Juni 2009

Die Identiktät

Ihre Identität haben wir der kleinen auch wieder gegeben und das Typenschild noch aufgenietet.


So, fast fertig.

Die Trittleisten sind nach langem Kampf nun drauf und halten auch. Der Heckträger ist montiert, allerdings noch in einer eher provisorischen Optik, hier steht eventuell noch mal was an. Und die Klingel ist dran. Eine originale Vespa-Kling - sehr selten!!! Die Chromkeder ums Beinschild ist auch drauf. Das Werkzeugfach wurde noch gereinigt und die Übergänge der nachlackierten Stelle angepasst.

Natürlich gibt es auch noch zwei nicht gelöste Probleme, sonst wären wir fertig, aber ohne Elektrikprobleme hätte ja auch was gefehlt und es wäre auch die erste gewesen bei der nix ist: Das Licht will partou nicht funktionieren. Bin aber zuversichtlich, dass es noch gelöst wird. Desweiteren lässt sich das Lenkradschloss nicht abschliessen, obwohl es passt und neu ist - werden wir aber auch noch lösen.





Montag, 15. Juni 2009

Das erste mal kurz gefahren.

Die erste Probefahrt hat sogar noch stattgefunden, allerdings waren nur noch für ein paar Meter Sprit vorhanden. Aber sie ist sauber gelaufen: guter Anzug, butterweiche Kupplung, saubere Schaltung, aggressive hintere Bremse. Nur einen Schaltzug musste ich nachstellen, dann war gut und der Sprit alle.




Diverse Arbeiten

Sieht nach wenig aus hat aber trotzdem einige Stunden gedauert. Aber als Strohwitwer Sonntag nachmittags hat man ja Zeit ;-)

Also hinten hatten ich versucht den matten Lack mit 1000er nass anzuschleifen und aufzupolieren. Das Ergebnis hat mir aber nicht gefallen, deshalb wurde die entsprechende Stelle hinten nachlackiert. Dann wurde die Elektrik vorbereitet mit Kabelschuhen und so und die Lichter eingebaut (gehen leider noch nicht, muss Ralph machen). Lange hat auch gedauert den schwarzen Lack vom hinteren Typenschild abzubekommen, der normal ganz leicht abgeht - hier nicht! Der Nummerschildhalter wurde aufbereitet wie immer: Entrosten, Anschleifen, Entfetten, Grundieren und Lackieren. Montiert wurde er natürlich auch. Die Sitzbank kam drauf und die Lüfterradabdeckung final befestigt. Die ganzen Züge wurden eingestellt und vorne musste das Rad noch mal runter um den Bremshebel richtig zu setzen.